<!DOCTYPE html>
<html lang="de">

<head>
  <title>Bremer Fernsehpreis 2017 - Anne Willmes ist beste Moderatorin / „Aktuelle Stunde“ für besondere Idee ausgezeichnet - Presselounge - WDR</title>
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta name="apple-mobile-web-app-capable" content="yes" />
  <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
  <meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0" />
<meta name="keywords" content="Presselounge,Presse und Information,WDR-Presse,Bremer Fernsehpreis 2017,Anne Willmes,„Aktuelle Stunde“" />
  <meta name="description" content="Die WDR Presselounge ist für Journalisten, die sich über den WDR informieren wollen. Neben Pressemitteilungen gibt es hier auch Pressetermine, Pressemappen sowie unsere Kontaktdaten. Registrierte Nutzer können einen Newsletter abonnieren und im Archi ..." />
<meta property="article:author" content="WDR" />
  <meta name="Author" content="WDR" />
  <meta name="DC.Rights" content="Nur WDR" />
<meta name="DC.Date" content="2017-11-17T21:45:01+01:00" />
<meta name="Publisher" content="Westdeutscher Rundfunk" />
  <meta name="robots" content="index,follow,noarchive" />
  <meta http-equiv="expires" content="Thu, 08 Oct 1981 12:00:00 GMT" />

<meta name="_csrf" content="d86b7fd5-4db4-4a04-aaed-184d48bc4339"/>
  <meta name="_csrf_header" content="X-CSRF-TOKEN"/>
  
  <link rel="shortcut icon" href="/plounge/codebase/img/favicon.ico" />
  <link rel="icon" href="/plounge/codebase/img/favicon.ico" />
  <link rel="stylesheet" type="text/css" href="/plounge/codebase/wdrde/css/merged_base.css?version=5.13.0" media="screen" />
  <link rel="stylesheet" type="text/css" href="/plounge/codebase/wdrde/css/merged_print.css?version=5.13.0" media="print" />
  <noscript>
    <link rel="stylesheet" type="text/css" href="/plounge/codebase/wdrde/css/merged_noScript.css?version=5.13.0" />
  </noscript>
  <link rel="stylesheet" type="text/css" href="/plounge/codebase/css/presselounge2016.min.css?version=5.13.0" media="screen" />
  <link rel="stylesheet" type="text/css" href="/plounge/codebase/css/presselounge2016.print.min.css?version=5.13.0" media="print" />


<script type="text/javascript">
var cssPath = '/plounge/codebase/wdrde/css/merged_';
var webappVersion = '5.18.0';
</script>  
<script type="text/javascript" src="/plounge/codebase/wdrde/js/merged_scripts.js"></script>
  <script type="text/javascript" src="/plounge/codebase/js/scripts.min.js"></script>
</head>

<body class="wdr themen plounge viewL">
  <div id="header">
    <div class="wrapper">
      <div class="section sectionA" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','disable'],'s':['closeEntries','closeEntriesOnVanish','enable'], 'xs':['closeEntries','closeEntriesOnVanish','enable']}}">
        <div data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" class="mnHolder">
          <div class="fixedHeader">
            <div class="mnHolder">
              <a class="hidden" name="goToHead"></a>
              <ul id="skipLinks">
                <li>
                  <a class="hidden" href="#goToContent">zum Inhalt</a>
                </li>
                <li>
                  <a class="hidden" href="#wdrNavi">zur Navigation</a>
                </li>
                <li>
                  <a class="hidden" href="#wdrSuche">zur Suche</a>
                </li>
              </ul>
              <div role="banner" class="logo">
                <a href="http://www1.wdr.de/index.html">
                  <img alt="Logo WDR" src="/plounge/codebase/wdrde/img/wdr/logo/wdr_logo.svg" title="" />
                </a>
              </div>
              <div class="servicenavi" role="navigation">
                <ul data-ctrl-collhead-h3-body="{}">
                  <li class="wetter">
                    <a href="http://www1.wdr.de/wetter/index.html" title="Startseite: Wetter">
                      <span>Wetter</span>
                    </a>
                  </li>
                  <li class="verkehr">
                    <a href="http://www1.wdr.de/verkehr/index.html" title="Startseite: Verkehr">
                      <span>Verkehr</span>
                    </a>
                  </li>
                </ul>
              </div>
              <div role="search" class="searchBox" data-ctrl-collHead-entry="{'id':'suchewdr-id'}">
                <a id="suchewdr-id" class="hidden"></a>
                <div class="searchToggle" data-ctrl-collHead-suchewdr-id-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}">
                  <a href="http://www1.wdr.de/suche/wdrsuchseite100.jsp">Suche</a>
                </div>
                <form name="form_suchewdr-id" class="searchForm" method="post" action="http://www1.wdr.de/suche/wdrsuchseite100.jsp" data-ctrl-collHead-suchewdr-id-body={} data-ctrl-formular="{'id':'form_suchewdr-id'}">
                  <label for="suche-wdr" class="hidden">Suchfeld</label>
                  <input class="searchInput" name="q" type="text" value="im WDR suchen" id="suche-wdr" data-ctrl-form_suchewdr-id-input="{'action':{'default':['switchValue']}}" />
                  <a href="http://www1.wdr.de/suche/wdrsuchseite100.jsp" class="searchSubmit" data-ctrl-form_suchewdr-id-trigger="{'action':{'default':['submit']}}">
                  </a>
                </form>
              </div>
              <div class="naviToggle menueToggle" data-ctrl-collhead-h0-trigger="{'action':{'s':['closeOtherNavis','toggleBody'], 'xs':['closeOtherNavis','toggleBody']}}">
                <a href="#">Menü</a>
              </div>
            </div>
          </div>
          <div class="naviCont" data-ctrl-collhead-entry="{'id':'h0'}">
            <div class="navis" data-ctrl-collhead-h0-body="{}">
              <div role="navigation" class="subnavi">
                <a class="hidden" name="wdrNavi" id="wdrNavi"></a>
    <ul class="ressorts">
      <li>
        <span class="collapsed subressort">
          <a href="http://www1.wdr.de/nachrichten/index.html">
            Nachrichten
          </a>
        </span>
      </li>
      <li>
        <span class="collapsed subressort">
          <a href="http://www1.wdr.de/sport/index.html">Sport</a>
        </span>
      </li>
      <li>
        <span class="collapsed subressort">
          <a href="http://www1.wdr.de/wissen/index.html">
            Wissen
          </a>
        </span>
      </li>
      <li>
        <span class="collapsed subressort">
          <a href="http://www1.wdr.de/verbraucher/index.html">
            Verbraucher
          </a>
        </span>
      </li>
      <li>
        <span class="collapsed subressort">
          <a href="http://www1.wdr.de/kultur/index.html">
            Kultur
          </a>
        </span>
      </li>
      <li>
        <span class="collapsed subressort">
          <a href="http://www1.wdr.de/unterhaltung/index.html">
            Unterhaltung
          </a>
        </span>
      </li>
    </ul>             
    </div>
    
  <noscript>
    <div class="naviChooser">
      <form action="http://www1.wdr.de/system/formnavi.jsp" method="post">
        <p>Detail Navigation:</p>
        <label class="hidden" for="jsoffnavi">Rubrik</label>
        <select name="path" class="naviSelect" id="jsoffnavi">
          <option value="http://www1.wdr.de/">WDR</option>
          <option value="http://www1.wdr.de/nachrichten">Nachrichten</option>
          <option value="http://www1.wdr.de/sport">Sport</option>
          <option value="http://www1.wdr.de/wissen">Wissen</option>
          <option value="http://www1.wdr.de/verbraucher">Verbraucher</option>
          <option value="http://www1.wdr.de/kultur">Kultur</option>
          <option value="http://www1.wdr.de/unterhaltung">Unterhaltung</option>
        </select>
        <input value="Zum Ressort wechseln" type="submit">
      </form>
    </div>
  </noscript>

<div class="masternavi" role="navigation">
  <ul>
    <li class="mt">
      <a href="http://www1.wdr.de/mediathek/index.html">Mediathek</a>
    </li>
    <li class="tv">
      <a href="http://www1.wdr.de/fernsehen/startseite/">Fernsehen</a>
    </li>
    <li class="radio">
      <a href="http://www1.wdr.de/radio/index.html">Radio</a>
    </li>
  </ul>
</div>

            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
  
  <div id="content" class="segment">
  <div class="wrapper" role="main" data-ctrl-layoutable="{'id':'sectionlayout','action':{'default':['equalHeight'],'xs':['disable'],'s':['disable']},'timeToWait':'50','refreshOnAdded':'true','offsetY':'0'}">
  

      <a name="goToContent" class="hidden"></a>
      <h1 class="siteHeadline hidden">Anne Willmes ist beste Moderatorin / „Aktuelle Stunde“ für besondere Idee ausgezeichnet</h1>
      <div class="section sectionA sectionBanner">
        <div class="con">
          <div class="modBanner">
            <a href="/plounge/">
            <img data-ctrl-attributeswap="{&#039;id&#039;:&#039;gartenzeit158&#039;, &#039;action&#039;:{&#039;xs&#039;:{&#039;src&#039;:&#039;/plounge/codebase/img/plounge-logo_v-bannerhochxs.png&#039;},&#039;s&#039;:{&#039;src&#039;:&#039;/plounge/codebase/img/plounge-logo_v-bannerhochs.png&#039;},&#039;m&#039;:{&#039;src&#039;:&#039;/plounge/codebase/img/plounge-logo_v-gseabannerm.png&#039;},&#039;l&#039;: {&#039;src&#039;:&#039;/plounge/codebase/img/plounge-logo_v-gseabannerl.png&#039;},&#039;xl&#039;:{&#039;src&#039;:&#039;/plounge/codebase/img/plounge-logo_v-gseabannerxl.png&#039;}}}" class="img" alt="WDR Presselounge" title="WDR Presselounge | Bildquelle: wdr" src="/plounge/codebase/img/plounge-logo_v-gseabannerl.png" />
            </a>
          </div>
          <div data-ctrl-collapsible="{'id':'navProgram','action':{'default':['openEntries','disable'], 'xs':['closeEntries','closeEntriesOnVanish','enable'],'s':['closeEntries','closeEntriesOnVanish','enable']}}">
            <a class="hidden" id="mainmenu"></a>
            <div class="naviSerialProgram" role="navigation" data-ctrl-navprogram-entry="{'id':'nav1'}" data-ctrl-collapsible="{'id':'innerNavi','action':{'default':['closeEntries','closeEntriesOnVanish']}}">
              <div class="menueToggle hasArrow" data-ctrl-navprogram-nav1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" style="position: static; cursor: default;">
                <a href="#">Menü</a>
                <div class="collapseArrow" style="display: none;"></div>
              </div>
              
              <ul class="menu" data-ctrl-navprogram-nav1-body="{}">
              <li>
                  <span class="collapsed subressort">
                    <a href="/plounge/index.html">Startseite</a>
                  </span>
                </li>
                <li>
                  <span class="collapsed subressort active">
                    <a href="/plounge/uebersicht/themen.html">Überblick</a>
                  </span>
                </li>
                <li>
                  <span class="collapsed subressort">
                    <a href="/plounge/uebersicht/programmtipps.html">Programmtipps</a>
                  </span>
                </li>
                <li>
                  <span class="collapsed subressort">
                    <a href="/plounge/wirfuersie.html">Wir für Sie</a>
                  </span>
                </li>
                </ul>
              <div class="clearMe"></div>
            </div>
          </div>
        </div>
      </div>

      <div class="section sectionA sectionLogin" data-ctrl-sectionlayout-entry="{}">
        <div id="login" class="con" data-ctrl-collapsible="{'id':'login','action':{'init':['closeEntries']}}">
          <h2 class="conHeadline" data-ctrl-login-trigger="{'action':{'default':['toggleBody'], 's':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}"><a href="#">Anmelden/Registrieren</a></h2>
          <div class="modCon" data-ctrl-login-entry="{}">
            <div class="mod modA modForm" data-ctrl-login-body="{}">
              <div class="boxCon">
                <div class="box">
                  <form class="form" action="/plounge/benutzer/login.html" method="post">

<input type="hidden" name="_csrf" value="d86b7fd5-4db4-4a04-aaed-184d48bc4339" /><fieldset>
                      <span class="unitB">
                        <span class="unitC"><label for="username">E-Mail-Adresse oder Benutzername</label></span>
                      <span class="unitZ"><input type="text" id="username" name="username" /></span>
                      </span>
                      <span class="unitB">       
                        <span class="unitD"><label for="passwort">Passwort</label></span>
                      <span class="unitB"><input type="password" id="passwort" name="password" /></span>
                      <span class="unitD"><input class="button submitButton" type="submit" value="Anmelden"/></span>
                      </span>
                    </fieldset>
                  </form>
                </div>

                <div class="box">
                  <div class="controls paging">
                    <div class="buttons"></div>
                    <div class="labels">
                      <div class="entries">
                        <div class="entry">
                          <a href="/plounge/benutzer/registrierung.html">Zur Registrierung</a>
                        </div>
                        <div class="entry">
                          <a href="/plounge/benutzer/hilfe.html">Hilfe zur Registrierung</a>
                        </div>
                        <div class="entry">
                          <a href="/plounge/benutzer/pwvergessen.html">Passwort vergessen</a>
                        </div>
                      </div>
                    </div>
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
        <div class="innerSearch con"
	data-ctrl-collapsible="{'id':'innerSearch','action':{'default':['openEntries','disable'],'s':['closeEntries','closeEntriesOnVanish','enable'], 'xs':['closeEntries','closeEntriesOnVanish','enable']}}">
	<div role="search" class="searchBox"
		data-ctrl-innersearch-entry="{'id': 'search'}">
		<div class="searchToggle"
			data-ctrl-innersearch-search-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}">
			<a href="/plounge/uebersicht/suche.html">Suche</a>
		</div>
		<form name="form_sucheinternal-id"
			class="searchForm" method="post" action="/plounge/uebersicht/suche.html"
			data-ctrl-innersearch-search-body="{}"
			data-ctrl-formular="{'id':'form_sucheinternal-id'}">
			<label for="suchfeld-pl" class="hidden">Suchfeld</label>
			<input class="searchInput" name="suchwort" type="text" id="suchfeld-pl"
				value="in der Presselounge suchen"
				data-ctrl-form_sucheinternal-id-input="{'action':{'default':['switchValue']}}" />
				
<input type="hidden" name="_csrf" value="d86b7fd5-4db4-4a04-aaed-184d48bc4339" /><a href="/plounge/uebersicht/suche.html" class="searchSubmit"
				data-ctrl-form_sucheinternal-id-trigger="{'action':{'default':['submit']}}">
			</a>
		</form>
	</div>
</div>
</div>
      <div class="section sectionZ sectionArticle" data-ctrl-sectionlayout-entry="{}">
<div class="con">
          <div class="modCon">
            <div class="mod modA modParagraph">
              <div class="boxCon">
                <div class="box">
                  <p class="dachzeile small">Bremer Fernsehpreis 2017</p>
                  <h3 class="headline small">Anne Willmes ist beste Moderatorin / „Aktuelle Stunde“ für besondere Idee ausgezeichnet</h3>
                  <div class="socialMedia">
   <div data-ctrl-sharingmedia="" class="mod modSharing">
   <div class="fixedSharingContainer">
   <div class="toggleShare">
   <img src="/plounge/codebase/wdrde/img/base/icon/sharing_toggle.svg" alt="Teilen Icon" title="Social Media Leiste ein-/aufklappen">
   </div>
   </div>
   <div class="shareCon">
   <ul class="shares clearfix">
   <li class="fb">
   <a href="http://de.facebook.com/sharer.php?u=https%3A%2F%2Fpresse.wdr.de%2Fplounge%2Fwdr%2Funternehmen%2F2017%2F11%2F20171117_bremer_fernsehpreis.html&amp;t=Anne+Willmes+ist+beste+Moderatorin+%2F+%E2%80%9EAktuelle+Stunde%E2%80%9C+f%C3%BCr+besondere+Idee+ausgezeichnet" target="_blank"><img title="Bei Facebook teilen" alt="Icon facebook" src="/plounge/codebase/wdrde/img/base/icon/sharing_fb.svg"></a>
   </li>
   <li class="twitter">
   <a href="http://twitter.com/share?url=https%3A%2F%2Fpresse.wdr.de%2Fplounge%2Fwdr%2Funternehmen%2F2017%2F11%2F20171117_bremer_fernsehpreis.html&amp;text=Anne+Willmes+ist+beste+Moderatorin+%2F+%E2%80%9EAktuelle+Stunde%E2%80%9C+f%C3%BCr+besondere+Idee+ausgezeichnet&amp;via=wdr" target="_blank"><img title="Bei Twitter teilen" alt="Icon Twitter" src="/plounge/codebase/wdrde/img/base/icon/sharing_twitter.svg"></a>
   </li>
   <li class="google">
     <a href="https://plus.google.com/share?url=https%3A%2F%2Fpresse.wdr.de%2Fplounge%2Fwdr%2Funternehmen%2F2017%2F11%2F20171117_bremer_fernsehpreis.html" target="_blank"><img src="/plounge/codebase/wdrde/img/base/icon/sharing_google.svg" alt="Icon Google+" title="Bei Google+ teilen"></a>
   </li>
   <li class="email">
   <a href="mailto:?subject=Linktipp%3A+Anne+Willmes+ist+beste+Moderatorin+%2F+%E2%80%9EAktuelle+Stunde%E2%80%9C+f%C3%BCr+besondere+Idee+ausgezeichnet&amp;body=Linktipp%3A+Anne+Willmes+ist+beste+Moderatorin+%2F+%E2%80%9EAktuelle+Stunde%E2%80%9C+f%C3%BCr+besondere+Idee+ausgezeichnet%0Ahttps%3A%2F%2Fpresse.wdr.de%2Fplounge%2Fwdr%2Funternehmen%2F2017%2F11%2F20171117_bremer_fernsehpreis.html" target="_blank"><img title="Via E-Mail empfehlen" alt="Icon Briefumschlag" src="/plounge/codebase/wdrde/img/base/icon/sharing_email.svg"></a>
   </li>
   <li class="whatsapp">
   <a href="whatsapp://send?text=Anne+Willmes+ist+beste+Moderatorin+%2F+%E2%80%9EAktuelle+Stunde%E2%80%9C+f%C3%BCr+besondere+Idee+ausgezeichnet%0Ahttps%3A%2F%2Fpresse.wdr.de%2Fplounge%2Fwdr%2Funternehmen%2F2017%2F11%2F20171117_bremer_fernsehpreis.html" target="_blank"><img title="Via WhatsApp empfehlen" alt="Icon WhatsApp" src="/plounge/codebase/wdrde/img/base/icon/sharing_whatsapp.svg"></a>
   </li>
   <li class="print">
   <a href="#" onclick="app.printWindow();
   return false;">
   <img title="Seite drucken" alt="Icon Drucker" src="/plounge/codebase/wdrde/img/base/icon/sharing_print.svg">
   </a>
   </li>
   </ul>
   </div>
   </div>
   </div>
   
   
<p class="einleitung small">Die Gewinner des Bremer Fernsehpreises stehen fest. Mit dabei: „Lokalzeit“ und „Aktuelle Stunde“, beides Sendungen des WDR.</p>
                  </div>
            </div>
          </div>
        </div>
       </div><div class="con">
  <div class="modCon">
    <div class="mod modA modParagraph">
      <div class="boxCon">
        <div class="box wdrPloungeText">

       
<p class="text small">Als „beste Moderatorin“ bekam heute Abend (17.11) die WDR-Journalistin Anne Willmes einen der Preise. „Mit ihrer klaren ungekünstelten Sprache macht sie den Zuschauer neugierig auf alles, was in seiner Nachbarschaft passiert“, heißt es in der Begründung der Jury. „Eine Moderatorin so auf Augenhöhe mit ihren Zuschauern – das sieht man selten.“ Grundlage für das Juryurteil war die „Lokalzeit“ vom 15. Juni aus Essen.</p>
   </div>
      </div>
    </div>
  </div>
</div>

<div class="con">
  <div class="modCon">
    <div class="mod modA modParagraph">
      <div class="boxCon">
        <div class="box">
          <div class="mediaCon mediaBottom small">
            <div class="media mediaA">
              <img data-ctrl-attributeswap="{&#039;action&#039;:{&#039;s&#039;:{&#039;src&#039;:&#039;/plounge/_mdb_generated/presselounge2012/presselounge/bilder/2017/11/08/bremer-fernsehpreis_512.jpg&#039;},&#039;xl&#039;:{&#039;src&#039;:&#039;/plounge/_mdb_generated/presselounge2012/presselounge/bilder/2017/11/08/bremer-fernsehpreis_704.jpg&#039;},&#039;xs&#039;:{&#039;src&#039;:&#039;/plounge/_mdb_generated/presselounge2012/presselounge/bilder/2017/11/08/bremer-fernsehpreis_512.jpg&#039;},&#039;l&#039;:{&#039;src&#039;:&#039;/plounge/_mdb_generated/presselounge2012/presselounge/bilder/2017/11/08/bremer-fernsehpreis_704.jpg&#039;},&#039;m&#039;:{&#039;src&#039;:&#039;/plounge/_mdb_generated/presselounge2012/presselounge/bilder/2017/11/08/bremer-fernsehpreis_512.jpg&#039;}},&#039;id&#039;:&#039;bild-11&#039;}"
                   class="img" alt="bremer fernsehpreis"
                   title="bremer fernsehpreis | Bildquelle: Radio Bremen"
                   src="https://presse.wdr.de/bilder/mediendb/presselounge2012/presselounge/bilder/2017/11/08/bremer-fernsehpreis.jpg" />

<div class="mediaInfo">
              <p class="infotext">
                &copy; Radio Bremen</p>
              </div>
</div>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="con">
  <div class="modCon">
    <div class="mod modA modParagraph">
      <div class="boxCon">
        <div class="box wdrPloungeText">

       
<p class="text small">In der Kategorie „Worauf wir besonders stolz sind“ vergab die Jury zwei erste Plätze: Einen davon bekam das Team der „Aktuellen Stunde“ für #ausgesetzt, ein Format, das vom 5. April an zu sehen war. Die Redaktion hat für #ausgesetzt sechs Spitzenkandidaten zur Landtagswahl an einen Ort in NRW gefahren und sie auf Menschen treffen lassen, mit denen sie wenig verbindet. Keiner der Politiker wusste, wohin es geht oder wen er oder sie treffen wird. „Beim Zuschauen geraten eigene Anschauungen ins Wanken, wenn Spitzenpolitiker in der rauen Wirklichkeit versagen“, so die Jury. <br />
<br />
Den Bremer Fernsehpreis organisiert Radio Bremen im Auftrag der ARD. Mit dem Preis würdigt der öffentlich-rechtliche Rundfunk seit 1974 hervorragende Produktionen des ARD-Regionalfernsehens. Insgesamt wurden in diesem Jahr 116 Beiträge eingereicht.</p>
   </div>
      </div>
    </div>
  </div>
</div>

<div class="con">
<div class="modCon">
<div class="mod modA modHeadline small">
<div class="boxCon">
<div class="box">
<div class="teaser">

<h3 class="headline">Mehr zum Thema</h3>
  <div class="linklist">
<ul class="list">
  <li class="">
      <a href="http://www.bremerfernsehpreis.de">
      <span> Alle Preisträger gibt es auf bremerfernsehpreis.de</span> <span>|</span> <strong>mehr</strong>
      </a>
      </li>
    <li class="">
      <a href="http://www1.wdr.de/fernsehen/aktuelle-stunde/ausgesetzt-100.html">
      <span> #ausgesetzt - Ein Format der „Aktuellen Stunde“</span> <span>|</span> <strong>mehr</strong>
      </a>
      </li>
    <li class="">
      <a href="http://www1.wdr.de/unternehmen/der-wdr/standorte/studios/siegen/anne-willmes-100.html">
      <span> Anne Willmes ist beste Moderatorin</span> <span>|</span> <strong>mehr</strong>
      </a>
      </li>
    </ul>
</div>

</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
  <div class="modCon">
    <div class="mod modA modHeadline small">
      <div class="boxCon">
        <div class="box">
          <p id="ardAbbinder" class="text small">
            <span class="stand">
              <span id="ardStand">Stand: 17.11.2017, 21.45&nbsp;Uhr</span>
            </span>
          </p>
        </div>
      </div>
    </div>
  </div>
</div></div><div class="section sectionC sectionArticle" data-ctrl-sectionlayout-entry="{}">
        
        
<div class="con globalCon">
  <div class="mod modA modPicList serviceCon">
    <div class="boxCon">
      <div class="box">
        <div class="teaser">
          <div class="linklist">          
            <ul class="list">
            
            <li>
              <a href="http://www.ard-foto.de/">
              <div class="mediaCon">
                <div class="media mediaA">
                  <img data-ctrl-attributeswap="{&#039;action&#039;:{&#039;s&#039;:{&#039;src&#039;:&#039;/plounge/codebase/img/banner_ardfoto.jpg&#039;},&#039;xl&#039;:{&#039;src&#039;:&#039;/plounge/codebase/img/banner_ardfoto.jpg&#039;},&#039;xs&#039;:{&#039;src&#039;:&#039;/plounge/codebase/img/banner_ardfoto.jpg&#039;},&#039;l&#039;:{&#039;src&#039;:&#039;/plounge/codebase/img/banner_ardfoto.jpg&#039;},&#039;m&#039;:{&#039;src&#039;:&#039;/plounge/codebase/img/banner_ardfoto.jpg&#039;}},&#039;id&#039;:&#039;bild-3&#039;}" 
                     class="img"
                     alt="ARD-Foto"
                     title=""
                     src="/plounge/codebase/img/banner_ardfoto.jpg" />
                </div>
              </div>
              <span>Die Bilddatenbank der ARD</span> <span>|</span> <strong>mehr</strong>              
              </a>
              </li>
            <li>
              <a href="http://www.twitter.com/wdr_presse">
              <div class="mediaCon">
                <div class="media mediaA">
                  <img data-ctrl-attributeswap="{&#039;action&#039;:{&#039;s&#039;:{&#039;src&#039;:&#039;/plounge/_mdb_generated/presselounge2012/presselounge/rechte_spalte/twitter_rechte_spalte_146.jpg&#039;},&#039;xl&#039;:{&#039;src&#039;:&#039;/plounge/_mdb_generated/presselounge2012/presselounge/rechte_spalte/twitter_rechte_spalte_146.jpg&#039;},&#039;xs&#039;:{&#039;src&#039;:&#039;/plounge/_mdb_generated/presselounge2012/presselounge/rechte_spalte/twitter_rechte_spalte_146.jpg&#039;},&#039;l&#039;:{&#039;src&#039;:&#039;/plounge/_mdb_generated/presselounge2012/presselounge/rechte_spalte/twitter_rechte_spalte_146.jpg&#039;},&#039;m&#039;:{&#039;src&#039;:&#039;/plounge/_mdb_generated/presselounge2012/presselounge/rechte_spalte/twitter_rechte_spalte_146.jpg&#039;}},&#039;id&#039;:&#039;bild-4&#039;}" 
                     class="img"
                     alt="WDR Presse &amp; Information auf Twitter"
                     title="Bildrechte: Twitter/WDR[m]"
                     src="/_mdb_generated/presselounge2012/presselounge/rechte_spalte/twitter_rechte_spalte_146.jpg" />
                </div>
              </div>
              <span>Presse-Infos bei Twitter</span> <span>|</span> <strong>mehr</strong>              
              </a>
              </li>
            <li>
              <a href="http://www1.wdr.de/unternehmen">
              <div class="mediaCon">
                <div class="media mediaA">
                  <img data-ctrl-attributeswap="{&#039;action&#039;:{&#039;s&#039;:{&#039;src&#039;:&#039;/plounge/_mdb_generated/presselounge2012/presselounge/teaser_unternehmen/5/Teaserbild_Link_Unternehmen_146.jpg&#039;},&#039;xl&#039;:{&#039;src&#039;:&#039;/plounge/_mdb_generated/presselounge2012/presselounge/teaser_unternehmen/5/Teaserbild_Link_Unternehmen_146.jpg&#039;},&#039;xs&#039;:{&#039;src&#039;:&#039;/plounge/_mdb_generated/presselounge2012/presselounge/teaser_unternehmen/5/Teaserbild_Link_Unternehmen_146.jpg&#039;},&#039;l&#039;:{&#039;src&#039;:&#039;/plounge/_mdb_generated/presselounge2012/presselounge/teaser_unternehmen/5/Teaserbild_Link_Unternehmen_146.jpg&#039;},&#039;m&#039;:{&#039;src&#039;:&#039;/plounge/_mdb_generated/presselounge2012/presselounge/teaser_unternehmen/5/Teaserbild_Link_Unternehmen_146.jpg&#039;}},&#039;id&#039;:&#039;bild-5&#039;}" 
                     class="img"
                     alt="WDR-Unternehmensseiten"
                     title="Bildrechte: WDR"
                     src="/_mdb_generated/presselounge2012/presselounge/teaser_unternehmen/5/Teaserbild_Link_Unternehmen_146.jpg" />
                </div>
              </div>
              <span>Infos zum WDR</span> <span>|</span> <strong>mehr</strong>              
              </a>
              </li>
            <li>
              <a href="http://www1.wdr.de/unternehmen/der-wdr/serviceangebot/services/print/wdrprint130.html">
              <div class="mediaCon">
                <div class="media mediaA">
                  <img data-ctrl-attributeswap="{&#039;action&#039;:{&#039;s&#039;:{&#039;src&#039;:&#039;/plounge/_mdb_generated/presselounge2012/presselounge/bilder/2015/06/16/wdr_print_146.jpg&#039;},&#039;xl&#039;:{&#039;src&#039;:&#039;/plounge/_mdb_generated/presselounge2012/presselounge/bilder/2015/06/16/wdr_print_146.jpg&#039;},&#039;xs&#039;:{&#039;src&#039;:&#039;/plounge/_mdb_generated/presselounge2012/presselounge/bilder/2015/06/16/wdr_print_146.jpg&#039;},&#039;l&#039;:{&#039;src&#039;:&#039;/plounge/_mdb_generated/presselounge2012/presselounge/bilder/2015/06/16/wdr_print_146.jpg&#039;},&#039;m&#039;:{&#039;src&#039;:&#039;/plounge/_mdb_generated/presselounge2012/presselounge/bilder/2015/06/16/wdr_print_146.jpg&#039;}},&#039;id&#039;:&#039;bild-6&#039;}" 
                     class="img"
                     alt="WDR Print"
                     title="Bildrechte: WDR"
                     src="/_mdb_generated/presselounge2012/presselounge/bilder/2015/06/16/wdr_print_146.jpg" />
                </div>
              </div>
              <span>Das Magazin des WDR</span> <span>|</span> <strong>mehr</strong>              
              </a>
              </li>
            <li>
              <a href="http://www1.wdr.de/unternehmen/der-wdr/programme/radioprogramm/">
              <div class="mediaCon">
                <div class="media mediaA">
                  <img data-ctrl-attributeswap="{&#039;action&#039;:{&#039;s&#039;:{&#039;src&#039;:&#039;/plounge/_mdb_generated/presselounge2012/presselounge/bilder/2015/09/28/RADIO_310_146.jpg&#039;},&#039;xl&#039;:{&#039;src&#039;:&#039;/plounge/_mdb_generated/presselounge2012/presselounge/bilder/2015/09/28/RADIO_310_146.jpg&#039;},&#039;xs&#039;:{&#039;src&#039;:&#039;/plounge/_mdb_generated/presselounge2012/presselounge/bilder/2015/09/28/RADIO_310_146.jpg&#039;},&#039;l&#039;:{&#039;src&#039;:&#039;/plounge/_mdb_generated/presselounge2012/presselounge/bilder/2015/09/28/RADIO_310_146.jpg&#039;},&#039;m&#039;:{&#039;src&#039;:&#039;/plounge/_mdb_generated/presselounge2012/presselounge/bilder/2015/09/28/RADIO_310_146.jpg&#039;}},&#039;id&#039;:&#039;bild-7&#039;}" 
                     class="img"
                     alt="Radio"
                     title="Bildrechte: WDR"
                     src="/_mdb_generated/presselounge2012/presselounge/bilder/2015/09/28/RADIO_310_146.jpg" />
                </div>
              </div>
              <span>Radioprogramm online</span> <span>|</span> <strong>mehr</strong>              
              </a>
              </li>
            <li>
              <a href="http://www.wdr-mediathek.de">
              <div class="mediaCon">
                <div class="media mediaA">
                  <img data-ctrl-attributeswap="{&#039;action&#039;:{&#039;s&#039;:{&#039;src&#039;:&#039;/plounge/_mdb_generated/presselounge2012/presselounge/rechte_spalte/mediathek_146.jpg&#039;},&#039;xl&#039;:{&#039;src&#039;:&#039;/plounge/_mdb_generated/presselounge2012/presselounge/rechte_spalte/mediathek_146.jpg&#039;},&#039;xs&#039;:{&#039;src&#039;:&#039;/plounge/_mdb_generated/presselounge2012/presselounge/rechte_spalte/mediathek_146.jpg&#039;},&#039;l&#039;:{&#039;src&#039;:&#039;/plounge/_mdb_generated/presselounge2012/presselounge/rechte_spalte/mediathek_146.jpg&#039;},&#039;m&#039;:{&#039;src&#039;:&#039;/plounge/_mdb_generated/presselounge2012/presselounge/rechte_spalte/mediathek_146.jpg&#039;}},&#039;id&#039;:&#039;bild-8&#039;}" 
                     class="img"
                     alt="WDR Mediathek Symbolbild"
                     title="Bildrechte: WDR"
                     src="/_mdb_generated/presselounge2012/presselounge/rechte_spalte/mediathek_146.jpg" />
                </div>
              </div>
              <span>Die WDR Mediathek</span> <span>|</span> <strong>mehr</strong>              
              </a>
              </li>
            <li>
              <a href="https://presse.daserste.de">
              <div class="mediaCon">
                <div class="media mediaA">
                  <img data-ctrl-attributeswap="{&#039;action&#039;:{&#039;s&#039;:{&#039;src&#039;:&#039;/plounge/_mdb_generated/presselounge2012/presselounge/rechte_spalte/ardpresse_146.jpg&#039;},&#039;xl&#039;:{&#039;src&#039;:&#039;/plounge/_mdb_generated/presselounge2012/presselounge/rechte_spalte/ardpresse_146.jpg&#039;},&#039;xs&#039;:{&#039;src&#039;:&#039;/plounge/_mdb_generated/presselounge2012/presselounge/rechte_spalte/ardpresse_146.jpg&#039;},&#039;l&#039;:{&#039;src&#039;:&#039;/plounge/_mdb_generated/presselounge2012/presselounge/rechte_spalte/ardpresse_146.jpg&#039;},&#039;m&#039;:{&#039;src&#039;:&#039;/plounge/_mdb_generated/presselounge2012/presselounge/rechte_spalte/ardpresse_146.jpg&#039;}},&#039;id&#039;:&#039;bild-9&#039;}" 
                     class="img"
                     alt="Logo ARD Presseservice und Pressedienst Das Erste"
                     title="Bildrechte: Das Erste, ARD"
                     src="/_mdb_generated/presselounge2012/presselounge/rechte_spalte/ardpresse_146.jpg" />
                </div>
              </div>
              <span>Journalisten-Service der ARD-Pressestelle und der Presse und Information Das Erste</span> <span>|</span> <strong>mehr</strong>              
              </a>
              </li>
            </ul>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>
</div><div class="section sectionA">
     
       <div class="breadcrumb">
<ul>
<li><a href="http://www.wdr.de/">WDR</a></li>
<li><a href="http://www.wdr.de/unternehmen/">Unternehmen</a></li>
<li><a href="/plounge/">Presselounge</a></li>
<li>Bremer Fernsehpreis 2017: Anne Willmes ist beste Moderatorin / „Aktuelle Stunde“ für besondere Idee ausgezeichnet</li>
</ul>    
</div>
<div class="poweruser">
	<span>Darstellung:</span>
	<ul>
		<li><a
			onclick="app.mediaMatcher.forceQuery('auto',0); return false;"
			href="#">AUTO</a></li>
		<li
			data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a
			onclick="app.mediaMatcher.forceQuery(0,48); return false;" href="#">XS</a>
		</li>
		<li
			data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a
			onclick="app.mediaMatcher.forceQuery(1,48);  return false;" href="#">S</a>
		</li>
		<li
			data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a
			onclick="app.mediaMatcher.forceQuery(2,48);  return false;" href="#">M</a>
		</li>
		<li
			data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a
			onclick="app.mediaMatcher.forceQuery(3,48);  return false;" href="#">L</a>
		</li>
		<li
			data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a
			onclick="app.mediaMatcher.forceQuery(4,48);  return false;" href="#">XL</a>
		</li>
	</ul>
	<a class="button inv"
		data-ctrl-attributeswap="{'action':{'default':{'href':'#goToHead'},'xs':{'href':'#goToContent'},'s':{'href':'#goToContent'}}}"
		href="#goToHead"> <span>Zum Seitenanfang</span>
	</a>
</div>
</div>
    </div>
  </div>
  
  <!--googleoff: index-->
  <div id="footer">
    <div class="wrapper" role="navigation">
      <div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
      <h2 class="hidden">Links auf weitere Angebotsteile</h2>
      
        <div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksa100'}">
          <h3 data-ctrl-collfoot-wdrfooterlinksa100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">Der WDR</h3>
          <ul data-ctrl-collfoot-wdrfooterlinksa100-body="{}">
          
            <li><a href="http://www1.wdr.de/unternehmen/index.html">Unternehmen</a></li>
            <li><a href="http://www1.wdr.de/unternehmen/der-wdr/gremien/index.html">Aufsichtsgremien</a></li>
            <li><a href="https://presse.wdr.de/plounge/index.html">Presse</a></li>
            <li><a href="http://www1.wdr.de/unternehmen/der-wdr/karriere/index.html">Karriere</a></li>
            <li><a href="http://www1.wdr.de/unternehmen/der-wdr/medienundbildung/index.html">Medien und Bildung</a></li>
            <li><a href="http://www1.wdr.de/unternehmen/der-wdr/standorte/studios/index.html">Studios in NRW</a></li>
            <li><a href="http://www1.wdr.de/fernsehen/startseite/index.html">Fernsehen</a></li>
            <li><a href="http://www1.wdr.de/radio/radiolayer-100.html">Radio</a></li>
            <li><a href="http://www1.wdr.de/fernsehen/der-wdr-und-das-erste-100.html">Der WDR im Ersten</a></li>
            <li><a href="http://www1.wdr.de/unternehmen/der-wdr/serviceangebot/services/print/wdrprint130.html">WDR print</a></li>
            <li><a href="http://www.rundfunkbeitrag.de/">Rundfunkbeitrag</a></li>
            <li><a href="http://www1.wdr.de/veranstaltungen/index.html">Veranstaltungen</a></li>
            <li><a href="http://www1.wdr.de/unternehmen/der-wdr/profil/jugendmedienschutz/index.html">Jugendmedienschutz</a></li>
            </ul>
        </div>
        <div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksb100'}">
          <h3 data-ctrl-collfoot-wdrfooterlinksb100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">Service</h3>
          <ul data-ctrl-collfoot-wdrfooterlinksb100-body="{}">

            <li><a href="http://www.wdr.de/programmvorschau/">Programmvorschau</a></li>
            <li><a href="http://www.wdr.de/programmvorschau/download.html">Programm zum Download</a></li>
            <li><a href="http://www1.wdr.de/unternehmen/der-wdr/programme/radioprogramm/index.html">Radioprogramm online</a></li>
            <li><a href="http://www1.wdr.de/unternehmen/nb/technik/frequenzen182.html">Empfang und Frequenzen</a></li>
            <li><a href="http://www1.wdr.de/wdrtext/index.html">WDR Text</a></li>
            <li><a href="http://www1.wdr.de/unternehmen/der-wdr/serviceangebot/kontakt/hotlines-servicenummern100.html">Hotlines</a></li>
            <li><a href="http://www1.wdr.de/unternehmen/der-wdr/serviceangebot/services/besucherservice100.html">Besucherservice</a></li>
            <li><a href="http://www1.wdr.de/unternehmen/der-wdr/serviceangebot/kontakt/publikumsstelle102.html">Publikumsstelle</a></li>
            <li><a href="http://www1.wdr.de/hilfe/leichte-sprache/index.html">Leichte Sprache</a></li>
            <li><a href="http://www1.wdr.de/hilfe/newsletter112.html">Newsletter</a></li>
            <li><a href="http://www1.wdr.de/global/feeds100.html">RSS-Feeds</a></li>
            <li><a href="http://www1.wdr.de/sitemap/index.html">Sitemap</a></li>
            <li><a href="http://www1.wdr.de/mediathek/podcast-uebersicht-106.html">Podcast</a></li>
            <li><a href="http://www1.wdr.de/app/index.html">Die WDR App</a></li>
            <li><a href="http://www.facebook.com/WDR">WDR bei Facebook</a></li>
            <li><a href="http://twitter.com/WDR">WDR bei Twitter</a></li>
            <li><a href="https://www.instagram.com/wdr/">WDR bei Instagram</a></li>
            <li><a href="http://www.youtube.com/channel/UCn7wWR5KnpX_N6ZaBNuyVYw">Der WDR Youtube-Channel</a></li>
            <li><a href="http://www.wdr-mediagroup.com/programmvermarktung/produktvertrieb/wdrshop/#_bn">WDR Shop</a></li>
            </ul>
        </div>
        <div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksc100'}">
          <h3 data-ctrl-collfoot-wdrfooterlinksc100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">Themen</h3>
          <ul data-ctrl-collfoot-wdrfooterlinksc100-body="{}">

            <li><a href="http://www.kinder.wdr.de/">Kinder</a></li>
            <li><a href="https://blog.wdr.de/digitalistan/">Digitalistan</a></li>
            <li><a href="http://www1.wdr.de/pageflow-uebersicht102.html">Multimedia-Reportagen</a></li>
            <li><a href="http://www1.wdr.de/nachrichten/wdrforyou/index.html">WDRforyou</a></li>
            <li><a href="http://www1.wdr.de/nachrichten/investigatives/index.html">Investigative Recherchen</a></li>
            <li><a href="http://www1.wdr.de/dossiers/religion/index.html">Die Weltreligionen</a></li>
            <li><a href="http://www1.wdr.de/radio/kirche-im-wdr-100.html">Kirche im WDR</a></li>
            <li><a href="http://www1.wdr.de/radio/hoerspiel/index.html">Hörspiele</a></li>
            <li><a href="http://www1.wdr.de/radio/wdr5/feature/index.html">Radiofeature</a></li>
            <li><a href="http://www1.wdr.de/fernsehen/dokumentation-und-reportage/index.html">Dokumentationen</a></li>
            <li><a href="http://www1.wdr.de/fernsehen/dokumentation-und-reportage/index.html">Reportagen</a></li>
            <li><a href="http://digit.wdr.de/">Digit</a></li>
            <li><a href="http://www1.wdr.de/archiv/index.html">Archiv</a></li>
            <li><a href="http://www1.wdr.de/abisz120.html">Themen-Übersicht</a></li>
            </ul>
        </div>
        <div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksd100'}">
          <h3 data-ctrl-collfoot-wdrfooterlinksd100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">Orchester und Chor</h3>
          <ul data-ctrl-collfoot-wdrfooterlinksd100-body="{}">

            <li><a href="http://www1.wdr.de/orchester-und-chor/sinfonieorchester/index.html">WDR Sinfonieorchester</a></li>
            <li><a href="http://www1.wdr.de/orchester-und-chor/rundfunkchor/index.html">WDR Rundfunkchor</a></li>
            <li><a href="http://www1.wdr.de/orchester-und-chor/funkhausorchester/index.html">WDR Funkhausorchester</a></li>
            <li><a href="http://www1.wdr.de/orchester-und-chor/bigband/index.html">WDR Big Band</a></li>
            <li><a href="http://www1.wdr.de/orchester-und-chor/wdrmusikvermittlung/index.html">WDR Musikvermittlung</a></li>
            </ul>
        </div>
        <div class="foot">
          <h2 class="hidden">Globale Links</h2>
          <ul class="help">
            <li><a href="http://www1.wdr.de/impressum/wdr-impressum100.html">Impressum</a>
            </li>
            <li><a href="http://www1.wdr.de/hilfe/datenschutz102.html">Datenschutz</a>
            </li>
            <li><a href="http://www1.wdr.de/hilfe/hilfe100.html">Hilfe</a>
            </li>
            <li><a href="http://www1.wdr.de/kontakt/kontakt112.html">Kontakt</a>
            </li>
          </ul>
          <p class="copy">
            <a href="http://www1.wdr.de/copyright/index.html">&copy; WDR 2017</a>
          </p>
          <a class="logo" href="http://www1.wdr.de/index.html">
            <img alt="Logo: WDR" title="WDR" src="/plounge/codebase/wdrde/img/wdr/logo/wdr_logo.svg" />
          </a>
        </div>
      </div>
    </div>
  </div>

  <!--googleon: index-->
  <script type="text/javascript" src="/plounge/codebase/js/libs/iscroll.js"></script>
  <script type="text/javascript" src="/plounge/codebase/js/libs/GalleryController.js"></script>
  <script type="text/javascript" src="/plounge/codebase/js/libs/lodash.min.js"></script>
  <script type="text/javascript" src="/plounge/codebase/js/libs/jsrender.min.js"></script>

</body>

</html>
<!-- 


 -->