<!DOCTYPE html>
<html lang="de">

<head>
  <title>Neue Show in ONE - “Comedy Cuisine” lockt Comedians und Promis an den Herd - Presselounge - WDR</title>
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta name="apple-mobile-web-app-capable" content="yes" />
  <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
  <meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0" />
<meta name="keywords" content="Presselounge,Presse und Information,WDR-Presse,ONE,“Comedy Cuisine”" />
  <meta name="description" content="Die WDR Presselounge ist für Journalisten, die sich über den WDR informieren wollen. Neben Pressemitteilungen gibt es hier auch Pressetermine, Pressemappen sowie unsere Kontaktdaten. Registrierte Nutzer können einen Newsletter abonnieren und im Archi ..." />
<meta property="article:author" content="WDR" />
  <meta name="Author" content="WDR" />
  <meta name="DC.Rights" content="Nur WDR" />
<meta name="DC.Date" content="2019-01-04T12:09:01+01:00" />
<meta name="Publisher" content="Westdeutscher Rundfunk" />

<meta name="robots" content="index,follow,noarchive" />
<meta http-equiv="expires" content="Thu, 08 Oct 1981 12:00:00 GMT" />

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@wdr_presse">
<meta name="twitter:title" content="“Comedy Cuisine”">
<meta name="twitter:description" content="Schräge Witze, spontane Spiele – und dabei immer den kochenden Topf im Blick. Ab dem 10. Januar begrüßen Schauspielerin Caroline Frier und Comedian Abdelkarim prominente Gäste in der neuen ONE-Eigenproduktion „Comedy Cuisine“ (donnerstags, 20.45 Uhr).">
<meta name="twitter:image" content="https://presse.wdr.de/plounge/_mdb_generated/presselounge2012/presselounge/bilder/2019/01/04/4_Comedy_Cuisine_PW0619_512.jpg">
<meta name="twitter:image:alt" content="Moderatorin Caroline Frier mit Ihren Gast: Jochen Schropp.; Bildrechte: WDR/Frank Dicks">
<meta name="_csrf" content="3f46399d-03c8-44c1-af43-ad81859f9e90"/>
  <meta name="_csrf_header" content="X-CSRF-TOKEN"/>
  
  <link rel="shortcut icon" href="/plounge/codebase/img/favicon.ico" />
  <link rel="icon" href="/plounge/codebase/img/favicon.ico" />
  <link rel="stylesheet" type="text/css" href="/plounge/codebase/wdrde/css/merged_base.css?version=5.13.0" media="screen" />
  <link rel="stylesheet" type="text/css" href="/plounge/codebase/wdrde/css/merged_print.css?version=5.13.0" media="print" />
  <noscript>
    <link rel="stylesheet" type="text/css" href="/plounge/codebase/wdrde/css/merged_noScript.css?version=5.13.0" />
  </noscript>
  <link rel="stylesheet" type="text/css" href="/plounge/codebase/css/presselounge2016.min.css?version=5.13.0" media="screen" />
  <link rel="stylesheet" type="text/css" href="/plounge/codebase/css/presselounge2016.print.min.css?version=5.13.0" media="print" />


<script type="text/javascript">
var cssPath = '/plounge/codebase/wdrde/css/merged_';
var webappVersion = '5.18.0';
</script>  
<script type="text/javascript" src="/plounge/codebase/wdrde/js/merged_scripts.js"></script>
  <script type="text/javascript" src="/plounge/codebase/js/scripts.min.js"></script>
  
</head>

<body class="wdr themen plounge viewL">
<!--googleoff: index-->
  <div id="header">
    <div class="wrapper">
      <div class="section sectionA" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" 
      data-ctrl-collapsible="{'id':'collHead','action':{'default':['closeEntries','closeEntriesOnVanish','enable']}}">
        <div data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" class="mnHolder">
          <div class="fixedHeader">
            <div class="mnHolder">
              <a class="hidden" name="goToHead"></a>
              <ul id="skipLinks">
                <li>
                  <a class="hidden" href="#goToContent">zum Inhalt</a>
                </li>
                <li>
                  <a class="hidden" href="#wdrNavi">zur Navigation</a>
                </li>
                <li>
                  <a class="hidden" href="#wdrSuche">zur Suche</a>
                </li>
              </ul>
              <div role="banner" class="logo">
                <a href="http://www1.wdr.de/index.html">
                  <img alt="Logo WDR" src="/plounge/codebase/wdrde/img/wdr/logo/wdr_logo.svg" title="" />
                </a>
              </div>
              <div class="servicenavi" role="navigation">
                <ul data-ctrl-collhead-h3-body="{}">
                  <li class="wetter">
                    <a href="http://www1.wdr.de/wetter/index.html" title="Startseite: Wetter">
                      <span>Wetter</span>
                    </a>
                  </li>
                  <li class="verkehr">
                    <a href="http://www1.wdr.de/verkehr/index.html" title="Startseite: Verkehr">
                      <span>Verkehr</span>
                    </a>
                  </li>
                </ul>
              </div>
              <div role="search" class="searchBox" data-ctrl-collHead-entry="{'id':'suchewdr-id'}">
                <a id="suchewdr-id" class="hidden"></a>
                <div class="searchToggle" data-ctrl-collHead-suchewdr-id-trigger="{'action':{'s':['closeOtherEntries','toggleBody']}}">
                  <a href="https://www1.wdr.de/suche/wdrsuchseite100.jsp">Suche</a>
                </div>
                <form name="form_suchewdr-id" class="searchForm" method="post" action="https://www1.wdr.de/suche/wdrsuchseite100.jsp" data-ctrl-collHead-suchewdr-id-body={} data-ctrl-formular="{'id':'form_suchewdr-id'}">
                  <label for="suche-wdr" class="hidden">Suchfeld</label>
                  <input class="searchInput" name="q" type="text" value="im WDR suchen" id="suche-wdr" data-ctrl-form_suchewdr-id-input="{'action':{'default':['switchValue']}}" />
                  <a href="https://www1.wdr.de/suche/wdrsuchseite100.jsp" class="searchSubmit" data-ctrl-form_suchewdr-id-trigger="{'action':{'default':['submit']}}">
                  </a>
                </form>
              </div>
              <div class="naviToggle menueToggle" data-ctrl-collhead-h0-trigger="{'action':{'default':['closeOtherNavis','toggleBody']}}">
                <a href="#">Menü</a>
              </div>
            </div>
          </div>
          <div class="naviCont" data-ctrl-collhead-entry="{'id':'h0'}">
            <div class="navis" data-ctrl-collhead-h0-body="{}">
              <div role="navigation" class="subnavi">
                <a class="hidden" name="wdrNavi" id="wdrNavi"></a>
    <ul class="ressorts">
      <li>
        <span class="collapsed subressort">
          <a href="http://www1.wdr.de/nachrichten/index.html">
            Nachrichten
          </a>
        </span>
      </li>
      <li>
        <span class="collapsed subressort">
          <a href="http://www1.wdr.de/sport/index.html">Sport</a>
        </span>
      </li>
      <li>
        <span class="collapsed subressort">
          <a href="http://www1.wdr.de/wissen/index.html">
            Wissen
          </a>
        </span>
      </li>
      <li>
        <span class="collapsed subressort">
          <a href="http://www1.wdr.de/verbraucher/index.html">
            Verbraucher
          </a>
        </span>
      </li>
      <li>
        <span class="collapsed subressort">
          <a href="http://www1.wdr.de/kultur/index.html">
            Kultur
          </a>
        </span>
      </li>
      <li>
        <span class="collapsed subressort">
          <a href="http://www1.wdr.de/unterhaltung/index.html">
            Unterhaltung
          </a>
        </span>
      </li>
    </ul>             
    </div>
    
  <noscript>
    <div class="naviChooser">
      <form action="http://www1.wdr.de/system/formnavi.jsp" method="post">
        <p>Detail Navigation:</p>
        <label class="hidden" for="jsoffnavi">Rubrik</label>
        <select name="path" class="naviSelect" id="jsoffnavi">
          <option value="http://www1.wdr.de/">WDR</option>
          <option value="http://www1.wdr.de/nachrichten">Nachrichten</option>
          <option value="http://www1.wdr.de/sport">Sport</option>
          <option value="http://www1.wdr.de/wissen">Wissen</option>
          <option value="http://www1.wdr.de/verbraucher">Verbraucher</option>
          <option value="http://www1.wdr.de/kultur">Kultur</option>
          <option value="http://www1.wdr.de/unterhaltung">Unterhaltung</option>
        </select>
        <input value="Zum Ressort wechseln" type="submit">
      </form>
    </div>
  </noscript>

<div class="masternavi" role="navigation">
  <ul>
    <li class="mt">
      <a href="http://www1.wdr.de/mediathek/index.html">Mediathek</a>
    </li>
    <li class="tv">
      <a href="http://www1.wdr.de/fernsehen/startseite/">Fernsehen</a>
    </li>
    <li class="radio">
      <a href="http://www1.wdr.de/radio/index.html">Radio</a>
    </li>
  </ul>
</div>

            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
<!--googleon: index-->
  
  <div id="content" class="segment">
  <div class="wrapper equalHeight" role="main">
  

      <a name="goToContent" class="hidden"></a>
      <h1 class="siteHeadline hidden">“Comedy Cuisine” lockt Comedians und Promis an den Herd</h1>
      <!--googleoff: index-->
      <div class="section sectionA sectionBanner">
        <div class="con">
          <div class="modBanner">
            <a href="/plounge/">
            <img data-ctrl-attributeswap="{&#039;id&#039;:&#039;gartenzeit158&#039;, &#039;action&#039;:{&#039;xs&#039;:{&#039;src&#039;:&#039;/plounge/codebase/img/plounge-logo_v-bannerhochxs.png&#039;},&#039;s&#039;:{&#039;src&#039;:&#039;/plounge/codebase/img/plounge-logo_v-bannerhochs.png&#039;},&#039;m&#039;:{&#039;src&#039;:&#039;/plounge/codebase/img/plounge-logo_v-gseabannerm.png&#039;},&#039;l&#039;: {&#039;src&#039;:&#039;/plounge/codebase/img/plounge-logo_v-gseabannerl.png&#039;},&#039;xl&#039;:{&#039;src&#039;:&#039;/plounge/codebase/img/plounge-logo_v-gseabannerxl.png&#039;}}}" class="img" alt="WDR Presselounge" title="WDR Presselounge | Bildquelle: wdr" src="/plounge/codebase/img/plounge-logo_v-gseabannerl.png" />
            </a>
          </div>
          <div data-ctrl-collapsible="{'id':'navProgram','action':{'default':['openEntries','disable'], 'xs':['closeEntries','closeEntriesOnVanish','enable'],'s':['closeEntries','closeEntriesOnVanish','enable']}}">
            <a class="hidden" id="mainmenu"></a>
            <div class="naviSerialProgram" role="navigation" data-ctrl-navprogram-entry="{'id':'nav1'}" data-ctrl-collapsible="{'id':'innerNavi','action':{'default':['closeEntries','closeEntriesOnVanish']}}">
              <div class="menueToggle hasArrow" data-ctrl-navprogram-nav1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" style="position: static; cursor: default;">
                <a href="#">Menü</a>
                <div class="collapseArrow" style="display: none;"></div>
              </div>
              
              <ul class="menu" data-ctrl-navprogram-nav1-body="{}">
              <li>
                  <span class="collapsed subressort">
                    <a href="/plounge/index.html">Startseite</a>
                  </span>
                </li>
                <li>
                  <span class="collapsed subressort active">
                    <a href="/plounge/uebersicht/themen.html">Überblick</a>
                  </span>
                </li>
                <li>
                  <span class="collapsed subressort">
                    <a href="/plounge/wirfuersie.html">Wir für Sie</a>
                  </span>
                </li>
                </ul>
              <div class="clearMe"></div>
            </div>
          </div>
        </div>
      </div>
<!--googleon: index-->

      <!--googleoff: index-->
      <div class="section sectionA sectionLogin">
        <div id="login" class="con" data-ctrl-collapsible="{'id':'login','action':{'init':['closeEntries']}}">
          <h2 class="conHeadline" data-ctrl-login-trigger="{'action':{'default':['toggleBody'], 's':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}"><a href="#">Anmelden/Registrieren</a></h2>
          <div class="modCon" data-ctrl-login-entry="{}">
            <div class="mod modA modForm" data-ctrl-login-body="{}">
              <div class="boxCon">
                <div class="box">
                  <form class="form" action="/plounge/benutzer/login.html" method="post">

<input type="hidden" name="_csrf" value="3f46399d-03c8-44c1-af43-ad81859f9e90" /><fieldset>
                      <span class="unitB">
                        <span class="unitC"><label for="username">E-Mail-Adresse oder Benutzername</label></span>
                      <span class="unitZ"><input type="text" id="username" name="username" /></span>
                      </span>
                      <span class="unitB">       
                        <span class="unitD"><label for="passwort">Passwort</label></span>
                      <span class="unitB"><input type="password" id="passwort" name="password" /></span>
                      <span class="unitD"><input class="button submitButton" type="submit" value="Anmelden"/></span>
                      </span>
                    </fieldset>
                  </form>
                </div>

                <div class="box">
                  <div class="controls paging">
                    <div class="buttons"></div>
                    <div class="labels">
                      <div class="entries">
                        <div class="entry">
                          <a href="/plounge/benutzer/registrierung.html">Zur Registrierung</a>
                        </div>
                        <div class="entry">
                          <a href="/plounge/benutzer/hilfe.html">Hilfe zur Registrierung</a>
                        </div>
                        <div class="entry">
                          <a href="/plounge/benutzer/pwvergessen.html">Passwort vergessen</a>
                        </div>
                      </div>
                    </div>
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
        <div class="innerSearch con"
	data-ctrl-collapsible="{'id':'innerSearch','action':{'default':['openEntries','disable'],'s':['closeEntries','closeEntriesOnVanish','enable'], 'xs':['closeEntries','closeEntriesOnVanish','enable']}}">
	<div role="search" class="searchBox"
		data-ctrl-innersearch-entry="{'id': 'search'}">
		<div class="searchToggle"
			data-ctrl-innersearch-search-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}">
			<a href="/plounge/uebersicht/suche.html">Suche</a>
		</div>
		<form name="form_sucheinternal-id"
			class="searchForm" method="post" action="/plounge/uebersicht/suche.html"
			data-ctrl-innersearch-search-body="{}"
			data-ctrl-formular="{'id':'form_sucheinternal-id'}">
			<label for="suchfeld-pl" class="hidden">Suchfeld</label>
			<input class="searchInput" name="suchwort" type="text" id="suchfeld-pl"
				value="in der Presselounge suchen"
				data-ctrl-form_sucheinternal-id-input="{'action':{'default':['switchValue']}}" />
				
<input type="hidden" name="_csrf" value="3f46399d-03c8-44c1-af43-ad81859f9e90" /><a href="/plounge/uebersicht/suche.html" class="searchSubmit"
				data-ctrl-form_sucheinternal-id-trigger="{'action':{'default':['submit']}}">
			</a>
		</form>
	</div>
</div>
</div>
<!--googleon: index-->      
      <div class="section sectionZ sectionArticle">
<div class="con">
          <div class="modCon">
            <div class="mod modA modParagraph">
              <div class="boxCon">
                <div class="box">
                  <p class="dachzeile small">Neue Show in ONE</p>
                  <h3 class="headline small">“Comedy Cuisine” lockt Comedians und Promis an den Herd</h3>
                  <div class="socialMedia">
   <div data-ctrl-sharingmedia="" class="mod modSharing">
   <div class="fixedSharingContainer">
   <div class="toggleShare">
   <img src="/plounge/codebase/wdrde/img/base/icon/sharing_toggle.svg" alt="Teilen Icon" title="Social Media Leiste ein-/aufklappen">
   </div>
   </div>
   <div class="shareCon">
   <ul class="shares clearfix">
   <li class="fb">
   <a href="http://de.facebook.com/sharer.php?u=https%3A%2F%2Fpresse.wdr.de%2Fplounge%2Ftv%2Fone%2F2019%2F01%2F20190104_comedy_cuisine.html&amp;t=%E2%80%9CComedy+Cuisine%E2%80%9D+lockt+Comedians+und+Promis+an+den+Herd" target="_blank"><img title="Bei Facebook teilen" alt="Icon facebook" src="/plounge/codebase/wdrde/img/base/icon/sharing_fb.svg"></a>
   </li>
   <li class="twitter">
   <a href="http://twitter.com/share?url=https%3A%2F%2Fpresse.wdr.de%2Fplounge%2Ftv%2Fone%2F2019%2F01%2F20190104_comedy_cuisine.html&amp;text=%E2%80%9CComedy+Cuisine%E2%80%9D+lockt+Comedians+und+Promis+an+den+Herd&amp;via=wdr" target="_blank"><img title="Bei Twitter teilen" alt="Icon Twitter" src="/plounge/codebase/wdrde/img/base/icon/sharing_twitter.svg"></a>
   </li>
   <li class="google">
     <a href="https://plus.google.com/share?url=https%3A%2F%2Fpresse.wdr.de%2Fplounge%2Ftv%2Fone%2F2019%2F01%2F20190104_comedy_cuisine.html" target="_blank"><img src="/plounge/codebase/wdrde/img/base/icon/sharing_google.svg" alt="Icon Google+" title="Bei Google+ teilen"></a>
   </li>
   <li class="email">
   <a href="mailto:?subject=Linktipp%3A+%E2%80%9CComedy+Cuisine%E2%80%9D+lockt+Comedians+und+Promis+an+den+Herd&amp;body=Linktipp%3A+%E2%80%9CComedy+Cuisine%E2%80%9D+lockt+Comedians+und+Promis+an+den+Herd%0Ahttps%3A%2F%2Fpresse.wdr.de%2Fplounge%2Ftv%2Fone%2F2019%2F01%2F20190104_comedy_cuisine.html" target="_blank"><img title="Via E-Mail empfehlen" alt="Icon Briefumschlag" src="/plounge/codebase/wdrde/img/base/icon/sharing_email.svg"></a>
   </li>
   <li class="whatsapp">
   <a href="whatsapp://send?text=%E2%80%9CComedy+Cuisine%E2%80%9D+lockt+Comedians+und+Promis+an+den+Herd%0Ahttps%3A%2F%2Fpresse.wdr.de%2Fplounge%2Ftv%2Fone%2F2019%2F01%2F20190104_comedy_cuisine.html" target="_blank"><img title="Via WhatsApp empfehlen" alt="Icon WhatsApp" src="/plounge/codebase/wdrde/img/base/icon/sharing_whatsapp.svg"></a>
   </li>
   <li class="print">
   <a href="#" onclick="app.printWindow();
   return false;">
   <img title="Seite drucken" alt="Icon Drucker" src="/plounge/codebase/wdrde/img/base/icon/sharing_print.svg">
   </a>
   </li>
   </ul>
   </div>
   </div>
   </div>
   
   
</div>
            </div>
          </div>
        </div>
       </div><div class="con">
  <div class="modCon">
    <div class="mod modA modParagraph">
      <div class="boxCon">
        <div class="box wdrPloungeText">

       
<p class="text small">Schr&auml;ge Witze, spontane Spiele &ndash; und dabei immer den kochenden Topf im Blick. Ab dem 10. Januar begr&uuml;&szlig;en Schauspielerin Caroline Frier und Comedian Abdelkarim prominente G&auml;ste in der neuen ONE-Eigenproduktion &bdquo;Comedy Cuisine&ldquo; (donnerstags, 20.45 Uhr).</p>
   </div>
      </div>
    </div>
  </div>
</div>

<div class="con">
  <div class="modCon">
    <div class="mod modA modParagraph">
      <div class="boxCon">
        <div class="box">
          <div class="mediaCon mediaBottom small">
            <div class="media mediaA">
              <img data-ctrl-attributeswap="{&#039;action&#039;:{&#039;s&#039;:{&#039;src&#039;:&#039;/plounge/_mdb_generated/presselounge2012/presselounge/bilder/2019/01/04/4_Comedy_Cuisine_PW0619_512.jpg&#039;},&#039;xl&#039;:{&#039;src&#039;:&#039;/plounge/_mdb_generated/presselounge2012/presselounge/bilder/2019/01/04/4_Comedy_Cuisine_PW0619_704.jpg&#039;},&#039;xs&#039;:{&#039;src&#039;:&#039;/plounge/_mdb_generated/presselounge2012/presselounge/bilder/2019/01/04/4_Comedy_Cuisine_PW0619_512.jpg&#039;},&#039;l&#039;:{&#039;src&#039;:&#039;/plounge/_mdb_generated/presselounge2012/presselounge/bilder/2019/01/04/4_Comedy_Cuisine_PW0619_704.jpg&#039;},&#039;m&#039;:{&#039;src&#039;:&#039;/plounge/_mdb_generated/presselounge2012/presselounge/bilder/2019/01/04/4_Comedy_Cuisine_PW0619_512.jpg&#039;}},&#039;id&#039;:&#039;bild-12&#039;}"
                   class="img" alt="Moderatorin Caroline Frier mit Ihren Gast: Jochen Schropp."
                   title="Moderatorin Caroline Frier mit Ihren Gast: Jochen Schropp. | Bildquelle: WDR/Frank Dicks"
                   src="https://presse.wdr.de/bilder/mediendb/presselounge2012/presselounge/bilder/2019/01/04/4_Comedy_Cuisine_PW0619.jpg" />

<div class="mediaInfo">
              <p class="infotext">Moderatorin Caroline Frier mit Ihren Gast: Jochen Schropp.<br />
              
                &copy; WDR/Frank Dicks</p>
              </div>
</div>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="con">
  <div class="modCon">
    <div class="mod modA modParagraph">
      <div class="boxCon">
        <div class="box wdrPloungeText">

       
<p class="text small">Die entscheidende Frage lautet: Wer hat den besseren Gast? Um sie zu kl&auml;ren, kochen die Teams nicht nur gegeneinander, sondern m&uuml;ssen sich auch spielerischen Herausforderungen stellen, die von der Schiedsrichterin Martina Sch&ouml;nherr spontan eingeworfen werden. Am Ende des Abends entscheidet das Publikum mit: Wer war souver&auml;n am Herd? Wer hatte die besten Punchlines? Und vor allem: Wer gewinnt die goldene Ananas?</p>
   </div>
      </div>
    </div>
  </div>
</div>

<div class="con">
  <div class="modCon">
    <div class="mod modA modParagraph">
      <div class="boxCon">
        <div class="box">
          <div class="mediaCon mediaBottom small">
            <div class="media mediaA">
              <img data-ctrl-attributeswap="{&#039;action&#039;:{&#039;s&#039;:{&#039;src&#039;:&#039;/plounge/_mdb_generated/presselounge2012/presselounge/bilder/2019/01/04/4_Comedy_Cuisine_PW0219_512.jpg&#039;},&#039;xl&#039;:{&#039;src&#039;:&#039;/plounge/_mdb_generated/presselounge2012/presselounge/bilder/2019/01/04/4_Comedy_Cuisine_PW0219_704.jpg&#039;},&#039;xs&#039;:{&#039;src&#039;:&#039;/plounge/_mdb_generated/presselounge2012/presselounge/bilder/2019/01/04/4_Comedy_Cuisine_PW0219_512.jpg&#039;},&#039;l&#039;:{&#039;src&#039;:&#039;/plounge/_mdb_generated/presselounge2012/presselounge/bilder/2019/01/04/4_Comedy_Cuisine_PW0219_704.jpg&#039;},&#039;m&#039;:{&#039;src&#039;:&#039;/plounge/_mdb_generated/presselounge2012/presselounge/bilder/2019/01/04/4_Comedy_Cuisine_PW0219_512.jpg&#039;}},&#039;id&#039;:&#039;bild-14&#039;}"
                   class="img" alt="Die Moderatoren Caroline Frier (2.v.l) &amp; Abdelkarim on Stage mit Ihren Gästen: Maddin Schneider (l) &amp; Joyce Ilg."
                   title="Die Moderatoren Caroline Frier (2.v.l) &amp; Abdelkarim on Stage mit Ihren Gästen: Maddin Schneider (l) &amp; Joyce Ilg. | Bildquelle: WDR/Frank Dicks"
                   src="https://presse.wdr.de/bilder/mediendb/presselounge2012/presselounge/bilder/2019/01/04/4_Comedy_Cuisine_PW0219.jpg" />

<div class="mediaInfo">
              <p class="infotext">Die Moderatoren Caroline Frier (2.v.l) & Abdelkarim on Stage mit Ihren Gästen: Maddin Schneider (l) & Joyce Ilg.<br />
              
                &copy; WDR/Frank Dicks</p>
              </div>
</div>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="con">
  <div class="modCon">
    <div class="mod modA modParagraph">
      <div class="boxCon">
        <div class="box wdrPloungeText">

       
<p class="text small">Zum Auftakt von insgesamt sechs Ausgaben haben Caroline Frier und Abdelkarim am 10. Januar die Schauspielerin und Moderatorin Joyce Ilg sowie den Schauspieler und Komiker Maddin Schneider in ihre &bdquo;Comedy Cuisine&ldquo; eingeladen. <br />
<br />
Weitere G&auml;ste: <br />
<br />
17. Januar: Simon Pearce und Herr Schr&ouml;der <br />
 24. Januar: Helene Bockhorst und Marcel Mann <br />
 31. Januar: Sabine Heinrich und Meltem Kaptan <br />
 07. Februar: Laura Karasek und Jochen Schropp <br />
 14. Februar: Jeannine Michaelsen und Ulla Kock am Brink <br />
<br />
Redaktion: Alexander Milan&eacute;s</p>
   </div>
      </div>
    </div>
  </div>
</div>

<div class="con">
<div class="modCon">
<div class="mod modA modHeadline small">
<div class="boxCon">
<div class="box">
<div class="teaser">

<div class="linklist">
<ul class="list">
  <li class="">
      <a href="http://one.ard.de/tv">
      <span> ONE online</span> <span>|</span> <strong>mehr</strong>
      </a>
      </li>
    </ul>
</div>

</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
  <div class="modCon">
    <div class="mod modA modHeadline small">
      <div class="boxCon">
        <div class="box">
          <p id="ardAbbinder" class="text small">
            <span class="stand">
              <span id="ardStand">Stand: 04.01.2019, 11.00&nbsp;Uhr</span>
            </span>
          </p>
        </div>
      </div>
    </div>
  </div>
</div></div><div class="section sectionC sectionArticle">
        
        
<div class="con globalCon">
  <div class="mod modA modPicList serviceCon">
    <div class="boxCon">
      <div class="box">
        <div class="teaser">
          <div class="linklist">          
            <ul class="list">
            
            <li>
              <a href="http://www.ard-foto.de/">
              <div class="mediaCon">
                <div class="media mediaA">
                  <img data-ctrl-attributeswap="{&#039;action&#039;:{&#039;s&#039;:{&#039;src&#039;:&#039;/plounge/codebase/img/banner_ardfoto.jpg&#039;},&#039;xl&#039;:{&#039;src&#039;:&#039;/plounge/codebase/img/banner_ardfoto.jpg&#039;},&#039;xs&#039;:{&#039;src&#039;:&#039;/plounge/codebase/img/banner_ardfoto.jpg&#039;},&#039;l&#039;:{&#039;src&#039;:&#039;/plounge/codebase/img/banner_ardfoto.jpg&#039;},&#039;m&#039;:{&#039;src&#039;:&#039;/plounge/codebase/img/banner_ardfoto.jpg&#039;}},&#039;id&#039;:&#039;bild-3&#039;}" 
                     class="img"
                     alt="ARD-Foto"
                     title=""
                     src="/plounge/codebase/img/banner_ardfoto.jpg" />
                </div>
              </div>
              <span>Die Bilddatenbank der ARD</span> <span>|</span> <strong>mehr</strong>              
              </a>
              </li>
            <li>
              <a href="http://www.twitter.com/wdr_presse">
              <div class="mediaCon">
                <div class="media mediaA">
                  <img data-ctrl-attributeswap="{&#039;action&#039;:{&#039;s&#039;:{&#039;src&#039;:&#039;/plounge/_mdb_generated/presselounge2012/presselounge/rechte_spalte/twitter_rechte_spalte_146.jpg&#039;},&#039;xl&#039;:{&#039;src&#039;:&#039;/plounge/_mdb_generated/presselounge2012/presselounge/rechte_spalte/twitter_rechte_spalte_146.jpg&#039;},&#039;xs&#039;:{&#039;src&#039;:&#039;/plounge/_mdb_generated/presselounge2012/presselounge/rechte_spalte/twitter_rechte_spalte_146.jpg&#039;},&#039;l&#039;:{&#039;src&#039;:&#039;/plounge/_mdb_generated/presselounge2012/presselounge/rechte_spalte/twitter_rechte_spalte_146.jpg&#039;},&#039;m&#039;:{&#039;src&#039;:&#039;/plounge/_mdb_generated/presselounge2012/presselounge/rechte_spalte/twitter_rechte_spalte_146.jpg&#039;}},&#039;id&#039;:&#039;bild-4&#039;}" 
                     class="img"
                     alt="WDR Presse &amp; Information auf Twitter"
                     title="Bildrechte: Twitter/WDR[m]"
                     src="/_mdb_generated/presselounge2012/presselounge/rechte_spalte/twitter_rechte_spalte_146.jpg" />
                </div>
              </div>
              <span>Presse-Infos bei Twitter</span> <span>|</span> <strong>mehr</strong>              
              </a>
              </li>
            <li>
              <a href="http://www1.wdr.de/unternehmen">
              <div class="mediaCon">
                <div class="media mediaA">
                  <img data-ctrl-attributeswap="{&#039;action&#039;:{&#039;s&#039;:{&#039;src&#039;:&#039;/plounge/_mdb_generated/presselounge2012/presselounge/teaser_unternehmen/5/Teaserbild_Link_Unternehmen_146.jpg&#039;},&#039;xl&#039;:{&#039;src&#039;:&#039;/plounge/_mdb_generated/presselounge2012/presselounge/teaser_unternehmen/5/Teaserbild_Link_Unternehmen_146.jpg&#039;},&#039;xs&#039;:{&#039;src&#039;:&#039;/plounge/_mdb_generated/presselounge2012/presselounge/teaser_unternehmen/5/Teaserbild_Link_Unternehmen_146.jpg&#039;},&#039;l&#039;:{&#039;src&#039;:&#039;/plounge/_mdb_generated/presselounge2012/presselounge/teaser_unternehmen/5/Teaserbild_Link_Unternehmen_146.jpg&#039;},&#039;m&#039;:{&#039;src&#039;:&#039;/plounge/_mdb_generated/presselounge2012/presselounge/teaser_unternehmen/5/Teaserbild_Link_Unternehmen_146.jpg&#039;}},&#039;id&#039;:&#039;bild-5&#039;}" 
                     class="img"
                     alt="WDR-Unternehmensseiten"
                     title="Bildrechte: WDR"
                     src="/_mdb_generated/presselounge2012/presselounge/teaser_unternehmen/5/Teaserbild_Link_Unternehmen_146.jpg" />
                </div>
              </div>
              <span>Infos zum WDR</span> <span>|</span> <strong>mehr</strong>              
              </a>
              </li>
            <li>
              <a href="http://www1.wdr.de/unternehmen/der-wdr/serviceangebot/services/print/wdrprint130.html">
              <div class="mediaCon">
                <div class="media mediaA">
                  <img data-ctrl-attributeswap="{&#039;action&#039;:{&#039;s&#039;:{&#039;src&#039;:&#039;/plounge/_mdb_generated/presselounge2012/presselounge/bilder/2015/06/16/wdr_print_146.jpg&#039;},&#039;xl&#039;:{&#039;src&#039;:&#039;/plounge/_mdb_generated/presselounge2012/presselounge/bilder/2015/06/16/wdr_print_146.jpg&#039;},&#039;xs&#039;:{&#039;src&#039;:&#039;/plounge/_mdb_generated/presselounge2012/presselounge/bilder/2015/06/16/wdr_print_146.jpg&#039;},&#039;l&#039;:{&#039;src&#039;:&#039;/plounge/_mdb_generated/presselounge2012/presselounge/bilder/2015/06/16/wdr_print_146.jpg&#039;},&#039;m&#039;:{&#039;src&#039;:&#039;/plounge/_mdb_generated/presselounge2012/presselounge/bilder/2015/06/16/wdr_print_146.jpg&#039;}},&#039;id&#039;:&#039;bild-6&#039;}" 
                     class="img"
                     alt="WDR Print"
                     title="Bildrechte: WDR"
                     src="/_mdb_generated/presselounge2012/presselounge/bilder/2015/06/16/wdr_print_146.jpg" />
                </div>
              </div>
              <span>Das Magazin des WDR</span> <span>|</span> <strong>mehr</strong>              
              </a>
              </li>
            <li>
              <a href="http://www1.wdr.de/unternehmen/der-wdr/programme/radioprogramm/">
              <div class="mediaCon">
                <div class="media mediaA">
                  <img data-ctrl-attributeswap="{&#039;action&#039;:{&#039;s&#039;:{&#039;src&#039;:&#039;/plounge/_mdb_generated/presselounge2012/presselounge/bilder/2015/09/28/RADIO_310_146.jpg&#039;},&#039;xl&#039;:{&#039;src&#039;:&#039;/plounge/_mdb_generated/presselounge2012/presselounge/bilder/2015/09/28/RADIO_310_146.jpg&#039;},&#039;xs&#039;:{&#039;src&#039;:&#039;/plounge/_mdb_generated/presselounge2012/presselounge/bilder/2015/09/28/RADIO_310_146.jpg&#039;},&#039;l&#039;:{&#039;src&#039;:&#039;/plounge/_mdb_generated/presselounge2012/presselounge/bilder/2015/09/28/RADIO_310_146.jpg&#039;},&#039;m&#039;:{&#039;src&#039;:&#039;/plounge/_mdb_generated/presselounge2012/presselounge/bilder/2015/09/28/RADIO_310_146.jpg&#039;}},&#039;id&#039;:&#039;bild-7&#039;}" 
                     class="img"
                     alt="Radio"
                     title="Bildrechte: WDR"
                     src="/_mdb_generated/presselounge2012/presselounge/bilder/2015/09/28/RADIO_310_146.jpg" />
                </div>
              </div>
              <span>Radioprogramm online</span> <span>|</span> <strong>mehr</strong>              
              </a>
              </li>
            <li>
              <a href="http://www.wdr-mediathek.de">
              <div class="mediaCon">
                <div class="media mediaA">
                  <img data-ctrl-attributeswap="{&#039;action&#039;:{&#039;s&#039;:{&#039;src&#039;:&#039;/plounge/_mdb_generated/presselounge2012/presselounge/rechte_spalte/mediathek_146.jpg&#039;},&#039;xl&#039;:{&#039;src&#039;:&#039;/plounge/_mdb_generated/presselounge2012/presselounge/rechte_spalte/mediathek_146.jpg&#039;},&#039;xs&#039;:{&#039;src&#039;:&#039;/plounge/_mdb_generated/presselounge2012/presselounge/rechte_spalte/mediathek_146.jpg&#039;},&#039;l&#039;:{&#039;src&#039;:&#039;/plounge/_mdb_generated/presselounge2012/presselounge/rechte_spalte/mediathek_146.jpg&#039;},&#039;m&#039;:{&#039;src&#039;:&#039;/plounge/_mdb_generated/presselounge2012/presselounge/rechte_spalte/mediathek_146.jpg&#039;}},&#039;id&#039;:&#039;bild-8&#039;}" 
                     class="img"
                     alt="WDR Mediathek Symbolbild"
                     title="Bildrechte: WDR"
                     src="/_mdb_generated/presselounge2012/presselounge/rechte_spalte/mediathek_146.jpg" />
                </div>
              </div>
              <span>Die WDR Mediathek</span> <span>|</span> <strong>mehr</strong>              
              </a>
              </li>
            <li>
              <a href="https://presse.daserste.de">
              <div class="mediaCon">
                <div class="media mediaA">
                  <img data-ctrl-attributeswap="{&#039;action&#039;:{&#039;s&#039;:{&#039;src&#039;:&#039;/plounge/_mdb_generated/presselounge2012/presselounge/rechte_spalte/ardpresse_146.jpg&#039;},&#039;xl&#039;:{&#039;src&#039;:&#039;/plounge/_mdb_generated/presselounge2012/presselounge/rechte_spalte/ardpresse_146.jpg&#039;},&#039;xs&#039;:{&#039;src&#039;:&#039;/plounge/_mdb_generated/presselounge2012/presselounge/rechte_spalte/ardpresse_146.jpg&#039;},&#039;l&#039;:{&#039;src&#039;:&#039;/plounge/_mdb_generated/presselounge2012/presselounge/rechte_spalte/ardpresse_146.jpg&#039;},&#039;m&#039;:{&#039;src&#039;:&#039;/plounge/_mdb_generated/presselounge2012/presselounge/rechte_spalte/ardpresse_146.jpg&#039;}},&#039;id&#039;:&#039;bild-9&#039;}" 
                     class="img"
                     alt="Logo ARD Presseservice und Pressedienst Das Erste"
                     title="Bildrechte: Das Erste, ARD"
                     src="/_mdb_generated/presselounge2012/presselounge/rechte_spalte/ardpresse_146.jpg" />
                </div>
              </div>
              <span>Journalisten-Service der ARD-Pressestelle und der Presse und Information Das Erste</span> <span>|</span> <strong>mehr</strong>              
              </a>
              </li>
            </ul>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>
</div><div class="section sectionA">
     
       <div class="breadcrumb">
<ul>
<li><a href="http://www.wdr.de/">WDR</a></li>
<li><a href="http://www.wdr.de/unternehmen/">Unternehmen</a></li>
<li><a href="/plounge/">Presselounge</a></li>
<li>Neue Show in ONE: “Comedy Cuisine” lockt Comedians und Promis an den Herd</li>
</ul>    
</div>
<!--googleoff: index-->
<div class="poweruser">
	<span>Darstellung:</span>
	<ul>
		<li><a
			onclick="app.mediaMatcher.forceQuery('auto',0); return false;"
			href="#">AUTO</a></li>
		<li
			data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a
			onclick="app.mediaMatcher.forceQuery(0,48); return false;" href="#">XS</a>
		</li>
		<li
			data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a
			onclick="app.mediaMatcher.forceQuery(1,48);  return false;" href="#">S</a>
		</li>
		<li
			data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a
			onclick="app.mediaMatcher.forceQuery(2,48);  return false;" href="#">M</a>
		</li>
		<li
			data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a
			onclick="app.mediaMatcher.forceQuery(3,48);  return false;" href="#">L</a>
		</li>
		<li
			data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a
			onclick="app.mediaMatcher.forceQuery(4,48);  return false;" href="#">XL</a>
		</li>
	</ul>
	<a class="button inv"
		data-ctrl-attributeswap="{'action':{'default':{'href':'#goToHead'},'xs':{'href':'#goToContent'},'s':{'href':'#goToContent'}}}"
		href="#goToHead"> <span>Zum Seitenanfang</span>
	</a>
</div>
<!--googleon: index--></div>
    </div>
  </div>
  
  <!--googleoff: index-->
  <div id="footer">
    <div class="wrapper" role="navigation">
      <div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
      <h2 class="hidden">Links auf weitere Angebotsteile</h2>
      
        <div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksa100'}">
          <h3 data-ctrl-collfoot-wdrfooterlinksa100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">Der WDR</h3>
          <ul data-ctrl-collfoot-wdrfooterlinksa100-body="{}">
          
            <li><a href="http://www1.wdr.de/unternehmen/index.html">Unternehmen</a></li>
            <li><a href="http://www1.wdr.de/unternehmen/der-wdr/gremien/index.html">Aufsichtsgremien</a></li>
            <li><a href="https://presse.wdr.de/plounge/index.html">Presse</a></li>
            <li><a href="http://www1.wdr.de/unternehmen/der-wdr/karriere/index.html">Karriere</a></li>
            <li><a href="http://www1.wdr.de/unternehmen/der-wdr/medienundbildung/index.html">Medien und Bildung</a></li>
            <li><a href="http://www1.wdr.de/unternehmen/der-wdr/standorte/studios/index.html">Studios in NRW</a></li>
            <li><a href="http://www1.wdr.de/fernsehen/startseite/index.html">Fernsehen</a></li>
            <li><a href="http://www1.wdr.de/radio/radiolayer-100.html">Radio</a></li>
            <li><a href="http://www1.wdr.de/fernsehen/der-wdr-und-das-erste-100.html">Der WDR im Ersten</a></li>
            <li><a href="http://www1.wdr.de/unternehmen/der-wdr/serviceangebot/services/print/wdrprint130.html">WDR print</a></li>
            <li><a href="http://www.rundfunkbeitrag.de/">Rundfunkbeitrag</a></li>
            <li><a href="http://www1.wdr.de/veranstaltungen/index.html">Veranstaltungen</a></li>
            <li><a href="http://www1.wdr.de/unternehmen/der-wdr/profil/jugendmedienschutz/index.html">Jugendmedienschutz</a></li>
            </ul>
        </div>
        <div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksb100'}">
          <h3 data-ctrl-collfoot-wdrfooterlinksb100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">Service</h3>
          <ul data-ctrl-collfoot-wdrfooterlinksb100-body="{}">

            <li><a href="http://www.wdr.de/programmvorschau/">Programmvorschau</a></li>
            <li><a href="http://www.wdr.de/programmvorschau/download.html">Programm zum Download</a></li>
            <li><a href="http://www1.wdr.de/unternehmen/der-wdr/programme/radioprogramm/index.html">Radioprogramm online</a></li>
            <li><a href="http://www1.wdr.de/unternehmen/nb/technik/frequenzen182.html">Empfang und Frequenzen</a></li>
            <li><a href="http://www1.wdr.de/wdrtext/index.html">WDR Text</a></li>
            <li><a href="http://www1.wdr.de/unternehmen/der-wdr/serviceangebot/kontakt/hotlines-servicenummern100.html">Hotlines</a></li>
            <li><a href="http://www1.wdr.de/unternehmen/der-wdr/serviceangebot/services/besucherservice100.html">Besucherservice</a></li>
            <li><a href="http://www1.wdr.de/unternehmen/der-wdr/serviceangebot/kontakt/publikumsstelle102.html">Publikumsstelle</a></li>
            <li><a href="http://www1.wdr.de/hilfe/leichte-sprache/index.html">Leichte Sprache</a></li>
            <li><a href="http://www1.wdr.de/hilfe/newsletter112.html">Newsletter</a></li>
            <li><a href="http://www1.wdr.de/global/feeds100.html">RSS-Feeds</a></li>
            <li><a href="http://www1.wdr.de/sitemap/index.html">Sitemap</a></li>
            <li><a href="http://www1.wdr.de/mediathek/podcast-uebersicht-106.html">Podcast</a></li>
            <li><a href="http://www1.wdr.de/app/index.html">Die WDR App</a></li>
            <li><a href="http://www.facebook.com/WDR">WDR bei Facebook</a></li>
            <li><a href="http://twitter.com/WDR">WDR bei Twitter</a></li>
            <li><a href="https://www.instagram.com/wdr/">WDR bei Instagram</a></li>
            <li><a href="http://www.youtube.com/channel/UCn7wWR5KnpX_N6ZaBNuyVYw">Der WDR Youtube-Channel</a></li>
            <li><a href="http://www.wdr-mediagroup.com/programmvermarktung/produktvertrieb/wdrshop/#_bn">WDR Shop</a></li>
            </ul>
        </div>
        <div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksc100'}">
          <h3 data-ctrl-collfoot-wdrfooterlinksc100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">Themen</h3>
          <ul data-ctrl-collfoot-wdrfooterlinksc100-body="{}">

            <li><a href="http://www.kinder.wdr.de/">Kinder</a></li>
            <li><a href="https://blog.wdr.de/digitalistan/">Digitalistan</a></li>
            <li><a href="http://www1.wdr.de/pageflow-uebersicht102.html">Multimedia-Reportagen</a></li>
            <li><a href="http://www1.wdr.de/nachrichten/wdrforyou/index.html">WDRforyou</a></li>
            <li><a href="http://www1.wdr.de/nachrichten/investigatives/index.html">Investigative Recherchen</a></li>
            <li><a href="http://www1.wdr.de/dossiers/religion/index.html">Die Weltreligionen</a></li>
            <li><a href="http://www1.wdr.de/radio/kirche-im-wdr-100.html">Kirche im WDR</a></li>
            <li><a href="http://www1.wdr.de/radio/hoerspiel/index.html">Hörspiele</a></li>
            <li><a href="http://www1.wdr.de/radio/wdr5/feature/index.html">Radiofeature</a></li>
            <li><a href="http://www1.wdr.de/fernsehen/dokumentation-und-reportage/index.html">Dokumentationen</a></li>
            <li><a href="http://www1.wdr.de/fernsehen/dokumentation-und-reportage/index.html">Reportagen</a></li>
            <li><a href="http://digit.wdr.de/">Digit</a></li>
            <li><a href="http://www1.wdr.de/archiv/index.html">Archiv</a></li>
            <li><a href="http://www1.wdr.de/abisz120.html">Themen-Übersicht</a></li>
            </ul>
        </div>
        <div class="unitD" data-ctrl-collfoot-entry="{'id':'wdrfooterlinksd100'}">
          <h3 data-ctrl-collfoot-wdrfooterlinksd100-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">Orchester und Chor</h3>
          <ul data-ctrl-collfoot-wdrfooterlinksd100-body="{}">

            <li><a href="http://www1.wdr.de/orchester-und-chor/sinfonieorchester/index.html">WDR Sinfonieorchester</a></li>
            <li><a href="http://www1.wdr.de/orchester-und-chor/rundfunkchor/index.html">WDR Rundfunkchor</a></li>
            <li><a href="http://www1.wdr.de/orchester-und-chor/funkhausorchester/index.html">WDR Funkhausorchester</a></li>
            <li><a href="http://www1.wdr.de/orchester-und-chor/bigband/index.html">WDR Big Band</a></li>
            <li><a href="http://www1.wdr.de/orchester-und-chor/wdrmusikvermittlung/index.html">WDR Musikvermittlung</a></li>
            </ul>
        </div>
        <div class="foot">
          <h2 class="hidden">Globale Links</h2>
          <ul class="help">
            <li><a href="http://www1.wdr.de/impressum/wdr-impressum100.html">Impressum</a>
            </li>
            <li><a href="http://www1.wdr.de/hilfe/datenschutz102.html">Datenschutz</a>
            </li>
            <li><a href="http://www1.wdr.de/hilfe/hilfe100.html">Hilfe</a>
            </li>
            <li><a href="http://www1.wdr.de/kontakt/kontakt112.html">Kontakt</a>
            </li>
          </ul>
          <p class="copy">
            <a href="http://www1.wdr.de/copyright/index.html">&copy; WDR 2019</a>
          </p>
          <a class="logo" href="http://www1.wdr.de/index.html">
            <img alt="Logo: WDR" title="WDR" src="/plounge/codebase/wdrde/img/wdr/logo/wdr_logo.svg" />
          </a>
        </div>
      </div>
    </div>
  </div>

  <!--googleon: index-->
  <script type="text/javascript" src="/plounge/codebase/js/libs/iscroll.js"></script>
  <script type="text/javascript" src="/plounge/codebase/js/libs/GalleryController.js"></script>
  <script type="text/javascript" src="/plounge/codebase/js/libs/lodash.min.js"></script>
  <script type="text/javascript" src="/plounge/codebase/js/libs/jsrender.min.js"></script>

</body>

</html>
<!-- 


 -->